Технические вопросы по работе с форумом, Интернетом и пр.

Если ничто другое не помогает, прочтите, наконец, инструкцию.
Аватара пользователя
Я улыбаюсь тебе
Обратиться по никнейму
Модератор года 2009
Сообщения: 25464
Зарегистрирован: 27 фев 2008, 06:48
Откуда: Северск

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Я улыбаюсь тебе » 04 апр 2017, 14:18

Здравствуйте :oops:
Скажите пожалуйста, есть ли такая функция - скрыть подфорум? У моей мамы (с ее профиля) не видно Услуги, доска объявлений состоит из 4 подфорумов, остальные не видно.
Если такая функция есть, то как все вернуть назад? :hihi:
Изображение
Изображение


Аватара пользователя
Изумрудный удав
Обратиться по никнейму
Открытие года / Модератор года 2011
Сообщения: 27440
Зарегистрирован: 27 фев 2008, 10:50
Откуда: Он съел так много змей, что сам стал удавом.

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Изумрудный удав » 04 апр 2017, 14:23

Я улыбаюсь тебе писал(а):
04 апр 2017, 14:18
Здравствуйте :oops:
Скажите пожалуйста, есть ли такая функция - скрыть подфорум? У моей мамы (с ее профиля) не видно Услуги, доска объявлений состоит из 4 подфорумов, остальные не видно.
Если такая функция есть, то как все вернуть назад? :hihi:
Личный раздел-Группы-Управление группами смотрели?

Аватара пользователя
Я улыбаюсь тебе
Обратиться по никнейму
Модератор года 2009
Сообщения: 25464
Зарегистрирован: 27 фев 2008, 06:48
Откуда: Северск

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Я улыбаюсь тебе » 04 апр 2017, 14:33

Спасибо, вроде, нашли проблему :flow:
Изображение
Изображение

Аватара пользователя
Уника
Обратиться по никнейму
Сообщения: 5342
Зарегистрирован: 04 апр 2009, 21:34
Откуда: Томск, ул. Киевская

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Уника » 04 апр 2017, 14:34

Leto, о, да, сейчас быстро :vo:
Спасибо огромное :flow: :flow: :flow:

Аватара пользователя
Agagain
Обратиться по никнейму
Сообщения: 8556
Зарегистрирован: 08 май 2012, 17:04
Откуда: tomsk->vrn

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Agagain » 04 апр 2017, 19:34

добрый день.
у меня почему-то с компа не видно загруженных на форум видео с youtube.
просто пустота в сообщении, причем неважно, мое сообщение или чье-то еще.

Динка
Обратиться по никнейму
Сообщения: 3976
Зарегистрирован: 10 фев 2014, 11:37

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Динка » 05 апр 2017, 07:36

Agagain, у меня так же. причем это периодически - то видно, то нет.
 детки
Изображение

Аватара пользователя
Ma_Linka
Обратиться по никнейму
Сообщения: 12919
Зарегистрирован: 26 фев 2009, 17:02
Откуда: Котовского

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Ma_Linka » 05 апр 2017, 09:21

Agagain, это зависит от вашего браузера и плагинов,которые увас установлены/включены. Скорее всего, видео не будет отображаться и на других форумах.

Аватара пользователя
Agagain
Обратиться по никнейму
Сообщения: 8556
Зарегистрирован: 08 май 2012, 17:04
Откуда: tomsk->vrn

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Agagain » 05 апр 2017, 17:19

Ma_Linka писал(а):
05 апр 2017, 09:21
Скорее всего, видео не будет отображаться и на других форумах.
в соцсетях все отображается.
а что делать? я ничего не меняла ни в браузере, ни в плагинах, до этого все было, а сейчас нет.



Аватара пользователя
Ma_Linka
Обратиться по никнейму
Сообщения: 12919
Зарегистрирован: 26 фев 2009, 17:02
Откуда: Котовского

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Ma_Linka » 05 апр 2017, 20:46

Agagain, антивирусник не устанавливали/переустанавливали? С датой на компьютере всё в порядке?


Аватара пользователя
Agagain
Обратиться по никнейму
Сообщения: 8556
Зарегистрирован: 08 май 2012, 17:04
Откуда: tomsk->vrn

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Agagain » 06 апр 2017, 00:13

Ma_Linka писал(а):
05 апр 2017, 20:46
Agagain, антивирусник не устанавливали/переустанавливали? С датой на компьютере всё в порядке?
я еще уточню у мужа, но насколько знаю, не переустанавливали ничего, дата правильная стоит.
Leto писал(а):
05 апр 2017, 22:00
Agagain, киньте ссылку на сообщение, где не отображается, пожалуйста
прошлась по темам, где могут быть ссылки (я ж их не вижу :hihi: ) вот например
viewtopic.php?p=17799323#p17799323

Аватара пользователя
Leto
Обратиться по никнейму
Администратор
Сообщения: 36240
Зарегистрирован: 09 фев 2008, 21:01
Откуда: Томск-Калининград
Профиль инстаграм: https://www.instagram.com/leto_s_kosichkami/
Контактная информация:

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Leto » 06 апр 2017, 09:12

хм, там вроде все стоит и все показывается
посмотрите, не отключен ли у вас adobe flash player
его можно отключать для конкретных сайтов, поэтому где-то может быть видно, а где-то нет

Аватара пользователя
Ma_Linka
Обратиться по никнейму
Сообщения: 12919
Зарегистрирован: 26 фев 2009, 17:02
Откуда: Котовского

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Ma_Linka » 06 апр 2017, 09:51

у меня на смартфоне видно видео, а на ноуте нет. На ноуте стоит блокиратор всего ненужного :-)

Аватара пользователя
petrks
Обратиться по никнейму
Сообщения: 54
Зарегистрирован: 23 май 2011, 21:34

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение petrks » 06 апр 2017, 14:18

Подскажите. В связи с изменением интерфейса не могу найти как в теме отправить да не выходя из темы как это было раньше? Заранее спасибо
Изображение

Аватара пользователя
Эльнара
Обратиться по никнейму
Администратор форума
Сообщения: 15407
Зарегистрирован: 29 фев 2008, 13:29
Откуда: Томск, Зеленые горки

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Эльнара » 06 апр 2017, 16:15

petrks, окна быстрого ответа нет, или что Вы имеете в виду?

Аватара пользователя
petrks
Обратиться по никнейму
Сообщения: 54
Зарегистрирован: 23 май 2011, 21:34

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение petrks » 06 апр 2017, 21:02

Ранее когда в теме что либо читаешь, то без проблем можно было не выходя из темы отправить лс (был отдельный значок лс). Сейчас я не вижу этой опции. Я правильно понимаю что отправить да можно только зайдя в свои сообщени я?
Изображение

Аватара пользователя
Эленка
Обратиться по никнейму
Сообщения: 16005
Зарегистрирован: 27 фев 2008, 11:50
Откуда: Томск, Каштак-2

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Эленка » 06 апр 2017, 21:08

petrks писал(а):
06 апр 2017, 21:02
Ранее когда в теме что либо читаешь, то без проблем можно было не выходя из темы отправить лс (был отдельный значок лс). Сейчас я не вижу этой опции. Я правильно понимаю что отправить да можно только зайдя в свои сообщени я?
Слева, под ником, "контактная информация" и рядом сноска с тремя точками - на сноску нажимаешь и там "отправить лс".

Аватара пользователя
Mariah
Обратиться по никнейму
Сообщения: 1098
Зарегистрирован: 24 сен 2014, 23:25
Откуда: Советский Фрунзе 125

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Mariah » 06 апр 2017, 22:06

У кого была проблема похожая не могу выложить фото нажимаю нечего. Сижу через телефон iPhone 5c вчера было нормально.
Здравствуйте всем у кого есть в контакте вступите пожалуйста в мою группу vk.com/club172023330



наталия79
Обратиться по никнейму
Сообщения: 393
Зарегистрирован: 20 фев 2009, 19:01
Откуда: ул.Беринга13

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение наталия79 » 08 апр 2017, 17:14

Добрый день. Я не могу загрузить более 10 фото в одном посте. Что делать?

Аватара пользователя
Ленуля
Обратиться по никнейму
Сообщения: 786
Зарегистрирован: 28 фев 2008, 22:20
Откуда: Каштак (Авторынок), Говорова
Контактная информация:

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Ленуля » 08 апр 2017, 20:11

petrks писал(а):
06 апр 2017, 21:02
Ранее когда в теме что либо читаешь, то без проблем можно было не выходя из темы отправить лс (был отдельный значок лс). Сейчас я не вижу этой опции. Я правильно понимаю что отправить да можно только зайдя в свои сообщени я?
Еще можно просто нажать на ник. Выпадет меню:
Magical Snap - 2017.04.08 19.58 - 005.png
по выходным меня нет в городе...

Аватара пользователя
Agagain
Обратиться по никнейму
Сообщения: 8556
Зарегистрирован: 08 май 2012, 17:04
Откуда: tomsk->vrn

Технические вопросы по работе с форумом, Интернетом и пр.

Сообщение Agagain » 08 апр 2017, 22:11

Leto писал(а):
06 апр 2017, 09:12
посмотрите, не отключен ли у вас adobe flash player
а как это сделать? :oops:
муж сказал, что отключал контекстную рекламу, наверно, поэтому видео на некоторых сайтах тоже не работает (но не на всех, интересно).
можно ли как-то, не включая рекламу, восстановить видео здесь?

Быстрый ответ


Этот вопрос предназначен для предотвращения автоматической отправки форм спам-ботами.
Изменение регистра текста: 
Смайлики
:) :D :laugh2: ;) :hihi: :P :roll: :o 8-) :crazy: :vo: :-( :rolleyes: :oops: :cry: :da: :surpr: :love: :?: :flow: :sharik: :yes: :hlop: :friends:
Ещё смайлики…
   
Ответить

Вернуться в «Вопросы по работе сайта и форума»